<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>IN’s Mercato: il piano di espansione per il 2021</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.gdoweek.it/xmlrpc.php" />
    <script>
window.__unic_config_v2 = {"unic_enable_iab":"v2","unic_region":"eu","unic_language":"IT","unic_company":"New Business Media","unic_logo":"","unic_policy_url":"https:\/\/www.newbusinessmedia.it\/privacy","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"no","publisherCountryCode":"GB"};
</script>
<script type="text/javascript">
!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stubCMP",apiVersion:2};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();
!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stubCMP"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();
</script>
<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>
<script async src='https://cmp.uniconsent.com/v2/85d3bd683e/cmp.js'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg" /><link rel="icon" type="image/png" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;insegna IN&#039;s, catena discount del Gruppo Pam, programma 90 restyling, 30 aperture e nuovi format come nel caso di IN&#039;s Pescheria" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IN’s Mercato: il piano di espansione per il 2021" />
	<meta property="og:description" content="L&#039;insegna IN&#039;s, catena discount del Gruppo Pam, programma 90 restyling, 30 aperture e nuovi format come nel caso di IN&#039;s Pescheria" />
	<meta property="og:url" content="https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/" />
	<meta property="og:site_name" content="Gdoweek" />
	<meta property="article:published_time" content="2021-01-21T09:48:27+00:00" />
	<meta property="article:modified_time" content="2021-01-21T15:48:48+00:00" />
	<meta property="og:image" content="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg" />
	<meta property="og:image:width" content="527" />
	<meta property="og:image:height" content="314" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gdoweek.it/#website","url":"https://www.gdoweek.it/","name":"Gdoweek","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.gdoweek.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg","width":527,"height":314},{"@type":"WebPage","@id":"https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/#webpage","url":"https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/","name":"IN\u2019s Mercato: il piano di espansione per il 2021","isPartOf":{"@id":"https://www.gdoweek.it/#website"},"primaryImageOfPage":{"@id":"https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/#primaryimage"},"datePublished":"2021-01-21T09:48:27+00:00","dateModified":"2021-01-21T15:48:48+00:00","author":{"@id":"https://www.gdoweek.it/#/schema/person/72c9c3682444aceca664eec72930289b"},"description":"L'insegna IN's, catena discount del Gruppo Pam, programma 90 restyling, 30 aperture e nuovi format come nel caso di IN's Pescheria","breadcrumb":{"@id":"https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gdoweek.it/","url":"https://www.gdoweek.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gdoweek.it/category/news/","url":"https://www.gdoweek.it/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/","url":"https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/","name":"IN\u2019s Mercato: il piano di espansione per il 2021"}}]},{"@type":["Person"],"@id":"https://www.gdoweek.it/#/schema/person/72c9c3682444aceca664eec72930289b","name":"Alessandra Bonaccorsi","image":{"@type":"ImageObject","@id":"https://www.gdoweek.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8eb35076dfd2d6795611b0d902e54ffe?s=96&d=mm&r=g","caption":"Alessandra Bonaccorsi"},"description":"Vivo e lavoro in Sicilia, terra di spiazzanti contrasti e di straordinarie virt\u00f9. La cronaca mi ha battezzato, il retail mi ha conquistato. Seguo l\u2019evoluzione e lo sviluppo delle insegne food e non food sul territorio. Amo libri, teatro e cinema in egual misura. E scrivo per lavoro e per passione."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gdoweek &raquo; Feed" href="https://www.gdoweek.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gdoweek &raquo; Feed dei commenti" href="https://www.gdoweek.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gdoweek &raquo; IN’s Mercato: il piano di espansione per il 2021 Feed dei commenti" href="https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gdoweek.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gdoweek.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nbm-paperlit-plugin-user-css'  href='https://www.gdoweek.it/wp-content/plugins/nbm-paperlit/user/css/styles.min.css' type='text/css' media='' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='https://www.gdoweek.it/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='https://www.gdoweek.it/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdo-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i%7CAdvent+Pro&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.gdoweek.it/wp-content/themes/Newspaper-9.6/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-gdo-css'  href='https://www.gdoweek.it/wp-content/themes/gdo-newspaper9/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.gdoweek.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.gdoweek.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"11448654","token":"5bfee84fb7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.gdoweek.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gdoweek.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gdoweek.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.gdoweek.it/?p=11448654' />
<link rel="alternate" type="application/json+oembed" href="https://www.gdoweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gdoweek.it%2Fins-mercato-il-piano-di-espansione-per-il-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gdoweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gdoweek.it%2Fins-mercato-il-piano-di-espansione-per-il-2021%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.gdoweek.it -->

<!-- BEGIN: tag_manager_gdo_head -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR8NXX7');</script>
<!-- End Google Tag Manager -->

<!-- END: tag_manager_gdo_head -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Alessandra Bonaccorsi',
        'dimension2': '2021/01/21',
        'dimension3': 'News',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- BEGIN: tag_smart_gdo -->
<!-- Smart AdServer - tag per Gdoweek -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238871,
            pageId: 941220,
			formatId: "66648,66524,66525,66526,66527,66528,66523,66507,66682,66519,66506,66521,66520,66736,66536,66695,66509,66522,67408,67409,71059,87017,87018,93085",
            target: ''
        });
    });
</script>

<!-- END: tag_smart_gdo -->

<!-- NBM_Retargeting HEAD END -->
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.gdoweek.it/front.js");
                  }
              });
         </script>
       <meta name="generator" content="Custom Login v3.2.9" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.gdoweek.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#d8d8d8;
}
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #444444;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #444444;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }
</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gdoweek.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gdoweek.it/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/",
                    "name": "IN’s Mercato: il piano di espansione per il 2021"                                
                }
            }    
        ]
    }
</script>
<style type="text/css">
</style>

<link rel="icon" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/cropped-gdo_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/cropped-gdo_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/cropped-gdo_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/cropped-gdo_512-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-36', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11448654 single-format-standard do-etfw global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive views-template-ctarticolo td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gdoweek/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/gdoweek/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Gdoweek" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1A9FVPLNFOKXLOhpF1ewzQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a href="/registrazione">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top_menu-container"><ul id="menu-top_menu" class="td-mobile-main-menu"><li id="menu-item-11427075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-11427075"><a href="https://www.gdoweek.it/piu-visti/">Più visti</a></li>
<li id="menu-item-11400623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11400623"><a href="https://www.gdoweek.it/category/news/">News</a></li>
<li id="menu-item-11400630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11400630"><a href="https://www.gdoweek.it/category/gallery/">Gallery</a></li>
<li id="menu-item-11400685" class="gdotv menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11400685"><a href="https://www.gdoweek.it/category/video/">Video</a></li>
<li id="menu-item-11401467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11401467"><a href="https://www.gdoweek.it/eventi/">Eventi</a></li>
</ul></div><div class="menu-awards-container"><ul id="menu-awards" class="td-mobile-main-menu"><li id="menu-item-11420139" class="ba menu-item menu-item-type-post_type_archive menu-item-object-brandsaward menu-item-first td-menu-item td-normal-menu menu-item-11420139"><a href="https://www.gdoweek.it/brandsaward/">Brandsaward</a></li>
<li id="menu-item-11420140" class="tt menu-item menu-item-type-post_type_archive menu-item-object-thinktank td-menu-item td-normal-menu menu-item-11420140"><a href="https://www.gdoweek.it/thinktank/">Think Tank</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
		<form name="loginform" id="loginform" action="https://www.gdoweek.it/wp-login.php" method="post">
			<div class="wp-success"></div>
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/" />
			</p>
			
		</form>
	                <div class="td-login-info-text">
                    <a href="https://www.gdoweek.it/wp-login.php?action=lostpassword&redirect_to=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.gdoweek.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 98
-->


<!-- smart Skin begin -->
			<div id="sas_66509"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66509"); 
	});
</script>
<!-- smart Skin end -->
<!-- smart Popup begin -->
			<div id="sas_66736"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66736"); 
	});
</script>
<!-- smart Popup end -->
<!-- smart Interstitial begin -->
			<div id="sas_67409"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("67409"); 
	});
</script>
<!-- smart Interstitial end -->
<!-- smart Background begin -->
			<div id="sas_71059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71059"); 
	});
</script>
<!-- smart Background end -->

<div class="td-header-wrap td-header-style-3 td-header-style-98 ">
    	
    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.gdoweek.it/">
            <img class="td-retina-data" data-retina="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/02/gdo_1068.png" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/02/gdo_534.png" alt=""/>
            <span class="td-visual-hidden">Gdoweek</span>
        </a>
                </div>
            <div class="gdo-ultimo-numero">
                <div id="wp_views-3" class="td_block_template_1 widget widget_wp_views"><div id="wpv-view-layout-11417824" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-11417824" data-viewnumber="11417824" data-pagination="{&quot;id&quot;:&quot;11417824&quot;,&quot;base_permalink&quot;:&quot;/ins-mercato-il-piano-di-espansione-per-il-2021/?wpv_view_count=11417824&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.gdoweek.it/wp-content/plugins/wp-views/embedded/res/img/ajax-loader3.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/ins-mercato-il-piano-di-espansione-per-il-2021/?wpv_view_count=11417824">

  	
      <div class="nbm-paperlit">
        <div class="lastnumber">
                      <a href="https://reader.paperlit.com/read/prj_5c65a386cf5e3/pub_5c65a3870ac30/5000-03-22?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcm9qZWN0SWQiOiJwcmpfNWM2NWEzODZjZjVlMyIsInByb2plY3RQZXJtaXNzaW9uc0JpdG1hc2siOjF9.emSUg4uYf68qo-asJWNyyQXzyhh5fqSdxF70iwfO6q0" class="img" target="_blank" title="">
              <img class="attachment-medium wp-post-image" src="https://api-ne.paperlit.com/v8/projects/prj_5c65a386cf5e3/issues/158634/variants/103483/pages/1?width=242&height300" alt="">
            </a>
                    </div>
      </div>
      
	
	<!-- wpv-loop-start -->
     	
          <div class="retnews">
            <a href="https://digital.gdoweek.it/gdo/GDO_Digital_2020-18arneg/#new_tab" title="Gdoweek Digital Speciale Arneg" target="_blank"><img width="225" height="300" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_arneg_unico_2020-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_arneg_unico_2020-225x300.jpg 225w, https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_arneg_unico_2020.jpg 310w" sizes="(max-width: 225px) 100vw, 225px" /></a>
          </div>
	    
	<!-- wpv-loop-end -->
	
<ul class="abb-nwl">
      <li class="abbonati"><a href="https://www.tecnichenuove.com/prodotto/gdoweek/" target="_blank">Abbonati</a></li>
      <li class="nwl">
        <a href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a>
      </li>
</ul>
  	

</div></div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
		
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.gdoweek.it/">
			<img class="td-retina-data" data-retina="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_280.png" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_140.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.gdoweek.it/">
			<img class="td-retina-data" data-retina="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/02/gdo_1068.png" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/02/gdo_534.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top_menu-container"><ul id="menu-top_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11427075"><a href="https://www.gdoweek.it/piu-visti/">Più visti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11400623"><a href="https://www.gdoweek.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11400630"><a href="https://www.gdoweek.it/category/gallery/">Gallery</a></li>
<li class="gdotv menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11400685"><a href="https://www.gdoweek.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11401467"><a href="https://www.gdoweek.it/eventi/">Eventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.gdoweek.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-awards-1" class="top-header-menu"><li class="ba menu-item menu-item-type-post_type_archive menu-item-object-brandsaward menu-item-first td-menu-item td-normal-menu menu-item-11420139"><a href="https://www.gdoweek.it/brandsaward/">Brandsaward</a></li>
<li class="tt menu-item menu-item-type-post_type_archive menu-item-object-thinktank td-menu-item td-normal-menu menu-item-11420140"><a href="https://www.gdoweek.it/thinktank/">Think Tank</a></li>
</ul></div></div>
		<div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gdoweek/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/gdoweek/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Gdoweek" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1A9FVPLNFOKXLOhpF1ewzQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>		<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
		<form name="loginform" id="loginform" action="https://www.gdoweek.it/wp-login.php" method="post">
			<div class="wp-success"></div>
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div class="anr_captcha_field"><div id="anr_captcha_field_2" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/" />
			</p>
			
		</form>
                            <div class="td-login-info-text"><a href="https://www.gdoweek.it/wp-login.php?action=lostpassword&redirect_to=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/">Password dimenticata?</a></div>
                            <a class="registrati" href="/registrazione">Crea un account</a>
							
                        </div>

                        

                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-leaderboard-wrap-full td-container-wrap ">
		<div class="td-container td-header-row">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_600a182324fd5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_600a182324fd5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_600a182324fd5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66682"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682");  // Formato : Leaderboard 728x90 (2istanze) 728x90
    });
</script></div>
</div>			</div>
		</div>
	</div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gdoweek.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in News" class="entry-crumb" href="https://www.gdoweek.it/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">IN’s Mercato: il piano di espansione per il 2021</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11448654" class="post-11448654 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-retail tag-discount tag-ins-mercato tag-pam tag-retail" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.gdoweek.it/category/news/">News</a></li><li class="entry-category"><a  href="https://www.gdoweek.it/category/news/retail/">Retail</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">IN’s Mercato: il piano di espansione per il 2021</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.gdoweek.it/author/abonaccorsi/">Alessandra Bonaccorsi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-21T10:48:27+00:00" >21 Gennaio 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gdoweek.it%2Fins-mercato-il-piano-di-espansione-per-il-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IN%E2%80%99s+Mercato%3A+il+piano+di+espansione+per+il+2021&url=https%3A%2F%2Fwww.gdoweek.it%2Fins-mercato-il-piano-di-espansione-per-il-2021%2F&via=Gdoweek">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/&title=IN%E2%80%99s+Mercato%3A+il+piano+di+espansione+per+il+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IN%E2%80%99s+Mercato%3A+il+piano+di+espansione+per+il+2021 %0A%0A https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/&amp;media=https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg&description=L&#039;insegna IN&#039;s, catena discount del Gruppo Pam, programma 90 restyling, 30 aperture e nuovi format come nel caso di IN&#039;s Pescheria">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=IN’s Mercato: il piano di espansione per il 2021&body=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg" data-caption=""><img width="527" height="314" class="entry-thumb td-modal-image" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg" srcset="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg 527w, https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato-300x179.jpg 300w" sizes="(max-width: 527px) 100vw, 527px" alt="" title="IN's mercato"/></a></div>
        <p>Per potenziare la propria presenza sul territorio, l'insegna <strong><a href="https://www.gdoweek.it/ins-mercato-rileva-61-store-tuodi-per-48-milioni/">IN's Mercato</a></strong>, catena discount del Gruppo Pam, programma un piano di sviluppo per l'anno in corso che prevede <strong>90 restyling</strong>, <strong>30 aperture</strong> e nuovi format come nel caso di <strong>IN's Pescheria</strong> con una proposta di specialità confezionate di mare che comprendono pesce, crostacei e piatti pronti.<br />
“<em>Nel 2020 abbiamo introdotto il reparto forno e l’ortofrutta sfusa</em> -spiega <strong>Moreno Fincato, direttore generale di IN’s Mercato</strong>-. <em>Vogliamo continuare ad offrire sempre nuovi prodotti al nostro cliente, conservando molto alta l’attenzione alla filiera e alla qualità. Il format IN's Pescheria si inserisce in questo contesto</em>”.</p><div class="gdowe-content-3" id="gdowe-135484923"><div align="center">
<div id="sas_67408"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("67408");  // Formato : Injection 1x1 1x1
    });
</script>
</div></div>
<p>Insieme alle attività di espansione della rete, saranno sviluppati anche programmi di <strong>sostenibilità</strong> e inclusività con azioni mirate a <strong>ridurre l’impatto sull’ambiente</strong>. Ne sono un esempio la nuova collezione di shopper in plastica riciclata all’80% con le illustrazioni del food artist Diego Cusano, e i pack dei prodotti che saranno sempre più green, o ancora il volantino certificato Pefc, cioè realizzato con materia prima da foreste gestite in modo sostenibile e da fonti controllate.<br />
Sul fronte della <strong>comunicazione</strong>, IN's Mercato rinnova la collaborazione con Discovery all’interno del programma Cortesie per gli ospiti, in onda su Real Time (canale 31). Non ulimo proseguirà l’impegno a sostegno di realtà imprenditoriali e sociali.</p><div class="gdowe-contenuto" style="text-align: center; " id="gdowe-147402516"><p>
&nbsp;
</p>
<div align="center">
<div id="sas_87018"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("87018");  // Formato : Parallax 1x1 1x1
    });
</script>
</div>
<p>
&nbsp;
</p></div>





	

 
	<ul class="link">
		
		
	</ul>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.gdoweek.it/tag/discount/">discount</a></li><li><a href="https://www.gdoweek.it/tag/ins-mercato/">In's Mercato</a></li><li><a href="https://www.gdoweek.it/tag/pam/">Pam</a></li><li><a href="https://www.gdoweek.it/tag/retail/">retail</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gdoweek.it%2Fins-mercato-il-piano-di-espansione-per-il-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IN%E2%80%99s+Mercato%3A+il+piano+di+espansione+per+il+2021&url=https%3A%2F%2Fwww.gdoweek.it%2Fins-mercato-il-piano-di-espansione-per-il-2021%2F&via=Gdoweek">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/&title=IN%E2%80%99s+Mercato%3A+il+piano+di+espansione+per+il+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IN%E2%80%99s+Mercato%3A+il+piano+di+espansione+per+il+2021 %0A%0A https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/&amp;media=https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg&description=L&#039;insegna IN&#039;s, catena discount del Gruppo Pam, programma 90 restyling, 30 aperture e nuovi format come nel caso di IN&#039;s Pescheria">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=IN’s Mercato: il piano di espansione per il 2021&body=https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.gdoweek.it/author/abonaccorsi/"><img alt='' src='https://secure.gravatar.com/avatar/8eb35076dfd2d6795611b0d902e54ffe?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8eb35076dfd2d6795611b0d902e54ffe?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gdoweek.it/author/abonaccorsi/">Alessandra Bonaccorsi</a></span></div><div class="td-author-description">Vivo e lavoro in Sicilia, terra di spiazzanti contrasti e di straordinarie virtù. La cronaca mi ha battezzato, il retail mi ha conquistato. Seguo l’evoluzione e lo sviluppo delle insegne food e non food sul territorio.  Amo libri, teatro e cinema in egual misura. E scrivo per lavoro e per passione.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandra Bonaccorsi"></span><meta itemprop="datePublished" content="2021-01-21T10:48:27+00:00"><meta itemprop="dateModified" content="2021-01-21T16:48:48+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gdoweek.it/ins-mercato-il-piano-di-espansione-per-il-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/02/gdo_534.png"></span><meta itemprop="name" content="Gdoweek"></span><meta itemprop="headline " content="IN’s Mercato: il piano di espansione per il 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/INs-mercato.jpg"><meta itemprop="width" content="527"><meta itemprop="height" content="314"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_600a18233531e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_600a18233531e" ><script>var block_td_uid_3_600a18233531e = new tdBlock();
block_td_uid_3_600a18233531e.id = "td_uid_3_600a18233531e";
block_td_uid_3_600a18233531e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_600a18233531e_rand","td_column_number":3,"live_filter_cur_post_id":11448654,"live_filter_cur_post_author":"3217","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_600a18233531e_rand","tdc_css_class_style":"td_uid_3_600a18233531e_rand_style"}';
block_td_uid_3_600a18233531e.td_column_number = "3";
block_td_uid_3_600a18233531e.block_type = "td_block_related_posts";
block_td_uid_3_600a18233531e.post_count = "3";
block_td_uid_3_600a18233531e.found_posts = "10235";
block_td_uid_3_600a18233531e.header_color = "";
block_td_uid_3_600a18233531e.ajax_pagination_infinite_stop = "";
block_td_uid_3_600a18233531e.max_num_pages = "3412";
tdBlocksArray.push(block_td_uid_3_600a18233531e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_600a182345db2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_600a18233531e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_600a182345dba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_600a18233531e" href="#">Dello stesso autore</a></h4><div id=td_uid_3_600a18233531e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gdoweek.it/gruppo-gabrielli-un-sostegno-infinito-al-fai/" rel="bookmark" class="td-image-wrap" title="Gruppo Gabrielli: un “sostegno infinito” al Fai"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gruppo Gabrielli: un “sostegno infinito” al Fai" data-type="image_tag" data-img-url="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/LOrto-delle-Monache-gruppo-gabrielli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gdoweek.it/gruppo-gabrielli-un-sostegno-infinito-al-fai/" rel="bookmark" title="Gruppo Gabrielli: un “sostegno infinito” al Fai">Gruppo Gabrielli: un “sostegno infinito” al Fai</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gdoweek.it/fresco-market-gruppo-tuo-rinnova-la-piattaforma-ecommerce/" rel="bookmark" class="td-image-wrap" title="Fresco Market (Gruppo Tuo) rinnova la piattaforma eCommerce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fresco Market (Gruppo Tuo) rinnova la piattaforma eCommerce" data-type="image_tag" data-img-url="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/fresco-market-ecommerce-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gdoweek.it/fresco-market-gruppo-tuo-rinnova-la-piattaforma-ecommerce/" rel="bookmark" title="Fresco Market (Gruppo Tuo) rinnova la piattaforma eCommerce">Fresco Market (Gruppo Tuo) rinnova la piattaforma eCommerce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gdoweek.it/unicoop-firenze-rivisita-lo-store-coop-fi-di-prato/" rel="bookmark" class="td-image-wrap" title="Unicoop Firenze rivisita lo store Coop.fi di Prato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Unicoop Firenze rivisita lo store Coop.fi di Prato" data-type="image_tag" data-img-url="https://www.gdoweek.it/wp-content/uploads/sites/7/2021/01/coop.fi_-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gdoweek.it/unicoop-firenze-rivisita-lo-store-coop-fi-di-prato/" rel="bookmark" title="Unicoop Firenze rivisita lo store Coop.fi di Prato">Unicoop Firenze rivisita lo store Coop.fi di Prato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_600a18233531e" data-td_block_id="td_uid_3_600a18233531e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_600a18233531e" data-td_block_id="td_uid_3_600a18233531e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ins-mercato-il-piano-di-espansione-per-il-2021/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.gdoweek.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">L'indirizzo email non è corretto</div>
			            <div class="td-warning-email">Inserisci il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per il mio prossimo commento.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_3" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='11448654' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_600a1823498ed_rand td_block_template_1">
<style>
/* custom css */
.td_uid_6_600a1823498ed_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_600a1823498ed_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66648"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250
    });
</script></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="block-title"><a href="https://reader.paperlit.com/read/prj_5c65a386cf5e3?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcm9qZWN0SWQiOiJwcmpfNWM2NWEzODZjZjVlMyIsInByb2plY3RQZXJtaXNzaW9uc0JpdG1hc2siOjF9.emSUg4uYf68qo-asJWNyyQXzyhh5fqSdxF70iwfO6q0" target="_blank" rel="noopener noreferrer">Edicola web</a></div>

      <div class="nbm-paperlit">
                <ul class="paperlit">
                      <li>
              <a href="https://reader.paperlit.com/read/prj_5c65a386cf5e3/pub_5c65a3870ac30/5000-03-22?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcm9qZWN0SWQiOiJwcmpfNWM2NWEzODZjZjVlMyIsInByb2plY3RQZXJtaXNzaW9uc0JpdG1hc2siOjF9.emSUg4uYf68qo-asJWNyyQXzyhh5fqSdxF70iwfO6q0" target="_blank" title="" rel="noopener noreferrer">
                <img class="attachment-medium wp-post-image" src="https://api-ne.paperlit.com/v8/projects/prj_5c65a386cf5e3/issues/158634/variants/103483/pages/1?width=242&height300" alt="">
              </a>

              
              
              
            </li>
                        <li>
              <a href="https://reader.paperlit.com/read/prj_5c65a386cf5e3/pub_5c65a3870ac30/5000-03-20?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcm9qZWN0SWQiOiJwcmpfNWM2NWEzODZjZjVlMyIsInByb2plY3RQZXJtaXNzaW9uc0JpdG1hc2siOjF9.emSUg4uYf68qo-asJWNyyQXzyhh5fqSdxF70iwfO6q0" target="_blank" title="" rel="noopener noreferrer">
                <img class="attachment-medium wp-post-image" src="https://api-ne.paperlit.com/v8/projects/prj_5c65a386cf5e3/issues/157961/variants/101809/pages/1?width=242&height300" alt="">
              </a>

              
              
              
            </li>
                        <li>
              <a href="https://reader.paperlit.com/read/prj_5c65a386cf5e3/pub_5c65a3870ac30/5000-03-18?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcm9qZWN0SWQiOiJwcmpfNWM2NWEzODZjZjVlMyIsInByb2plY3RQZXJtaXNzaW9uc0JpdG1hc2siOjF9.emSUg4uYf68qo-asJWNyyQXzyhh5fqSdxF70iwfO6q0" target="_blank" title="" rel="noopener noreferrer">
                <img class="attachment-medium wp-post-image" src="https://api-ne.paperlit.com/v8/projects/prj_5c65a386cf5e3/issues/156408/variants/100260/pages/1?width=242&height300" alt="">
              </a>

              
              
              
            </li>
                    </ul>
              </div>
      </div>
		</aside><aside class="td_block_template_1 widget widget_wp_views"><div id="wpv-view-layout-11400650" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-11400650" data-viewnumber="11400650" data-pagination="{&quot;id&quot;:&quot;11400650&quot;,&quot;base_permalink&quot;:&quot;/ins-mercato-il-piano-di-espansione-per-il-2021/?wpv_view_count=11400650&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.gdoweek.it/wp-content/plugins/wp-views/embedded/res/img/ajax-loader-overlay.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/ins-mercato-il-piano-di-espansione-per-il-2021/?wpv_view_count=11400650">

	
	<!-- wpv-loop-start -->
<div class="container edicola">
   <div class="block-title"><a href="/flip">E-magazine</a></div>
   
         
            <div class="td-block-row"><div class="td-block-span4"><a href="https://digital.gdoweek.it/gdo/GDO_Digital_2020-18arneg/#new_tab" title="Gdoweek Digital Speciale Arneg" target="_blank"><img width="225" height="300" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_arneg_unico_2020-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_arneg_unico_2020-225x300.jpg 225w, https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_arneg_unico_2020.jpg 310w" sizes="(max-width: 225px) 100vw, 225px" /></a></div>
         
         
            <div class="td-block-span4"><a href="https://digital.gdoweek.it/gdo/GDO_Digital_2020-18/" title="Gdoweek Digital Layout 18-2020" target="_blank"><img width="225" height="300" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_18_20-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_18_20-225x300.jpg 225w, https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_18_20.jpg 310w" sizes="(max-width: 225px) 100vw, 225px" /></a></div>
         
         
            <div class="td-block-span4"><a href="https://digital.gdoweek.it/gdo/GDO_Digital_2020-17/#new_tab" title="Gdoweek Digital 17-2020" target="_blank"><img width="225" height="300" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_17_20-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_17_20-225x300.jpg 225w, https://www.gdoweek.it/wp-content/uploads/sites/7/2020/12/cover_17_20.jpg 310w" sizes="(max-width: 225px) 100vw, 225px" /></a></div></div>
         
</div>
	<!-- wpv-loop-end -->
	
	
</div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Facebook</span></h4>			<div class="textwidget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0" nonce="ouhLRa6r"></script>
<div class="fb-page" data-href="https://www.facebook.com/gdoweek/" data-tabs="" data-width="324" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/gdoweek/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gdoweek/">Gdoweek</a></blockquote></div></div>
		</aside><aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Twitter</span></h4>		
		<a class="twitter-timeline" data-height="250" data-tweet-limit="1" data-theme="light" data-link-color="#e30613" data-border-color="#f5f5f5" data-chrome="noheader nofooter" href="https://twitter.com/Gdoweek">Tweets by @Gdoweek</a>
</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_600a182353af0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_600a182353af0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Italian Food Excellence</span></h4></div><div class="td_mod_wrap td-fix-index">
      <div class="nbm-paperlit">
                <ul class="paperlit">
                      <li>
              <a href="https://reader.paperlit.com/read/prj_5c07f0a0554ac/pub_5de62389e846b/5000-01-06?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcm9qZWN0SWQiOiJwcmpfNWMwN2YwYTA1NTRhYyIsInByb2plY3RQZXJtaXNzaW9uc0JpdG1hc2siOjF9.CB-sRLe9De1O7zPEALZBLen46byM9M80qdGuPwfXsUk" target="_blank" title="">
                <img class="attachment-medium wp-post-image" src="https://api-ne.paperlit.com/v8/projects/prj_5c07f0a0554ac/issues/141648/variants/82387/pages/1?width=242&height300" alt="">
              </a>

              
              
              
            </li>
                        <li>
              <a href="https://reader.paperlit.com/read/prj_5c07f0a0554ac/pub_5de62389e846b/5000-01-05?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcm9qZWN0SWQiOiJwcmpfNWMwN2YwYTA1NTRhYyIsInByb2plY3RQZXJtaXNzaW9uc0JpdG1hc2siOjF9.CB-sRLe9De1O7zPEALZBLen46byM9M80qdGuPwfXsUk" target="_blank" title="">
                <img class="attachment-medium wp-post-image" src="https://api-ne.paperlit.com/v8/projects/prj_5c07f0a0554ac/issues/141647/variants/82386/pages/1?width=242&height300" alt="">
              </a>

              
              
              
            </li>
                        <li>
              <a href="https://reader.paperlit.com/read/prj_5c07f0a0554ac/pub_5de62389e846b/5000-01-04?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcm9qZWN0SWQiOiJwcmpfNWMwN2YwYTA1NTRhYyIsInByb2plY3RQZXJtaXNzaW9uc0JpdG1hc2siOjF9.CB-sRLe9De1O7zPEALZBLen46byM9M80qdGuPwfXsUk" target="_blank" title="">
                <img class="attachment-medium wp-post-image" src="https://api-ne.paperlit.com/v8/projects/prj_5c07f0a0554ac/issues/141646/variants/82385/pages/1?width=242&height300" alt="">
              </a>

              
              
              
            </li>
                    </ul>
              </div>
      
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_600a182355231_rand td_block_template_1">
<style>
/* custom css */
.td_uid_8_600a182355231_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_600a182355231_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66648_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648_2");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250 (Instance Number: 2)
    });
</script></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_600a18235559f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_600a18235559f" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div data-id="mpc_callout-73600a182356dcd" class="mpc-callout mpc-init mpc-callout--style_2 " ><div class="mpc-callout__icon-wrap mpc-icon--image"><div class="mpc-callout__icon"><i class="mpc-transition "><img class="" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2019/06/dmc-200x63.png" width="200" height="63" alt="dmc" title="dmc" /></i></div></div><div class="mpc-callout__content"><h3 class="mpc-callout__heading">Sei un digital manager? La tua impresa è impegnata nella Digital Transformation?</h3><div class="mpc-callout__description"><p>Gli aggiornamenti sulle ultime innovazioni e trend, per gestire la trasformazione culturale in azienda e identificare nuove opportunità di business</p>
</div></div><div class="mpc-callout__button"><a href="https://www.mark-up.it/digital-manager-club/" target="" title="Link"  data-id="mpc_button-33600a182356e7b" class="mpc-button mpc-init mpc-transition " ><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Scopri il Digital Manager Club</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--expand mpc-effect-side--horizontal"></div></a></div></div>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_600a182357133_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_600a182357133_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_600a182357133_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="sas_66682_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682_2");  // Formato : Leaderboard 728x90 (2istanze) 728x90 (Instance Number: 2)
    });
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.gdoweek.it/"><img class="td-retina-data" src="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_324.png" data-retina="https://www.gdoweek.it/wp-content/uploads/sites/7/2017/03/gdo_648.png" alt="Gdoweek" title="" width="324" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gdoweek/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/gdoweek/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Gdoweek" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1A9FVPLNFOKXLOhpF1ewzQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-11407079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11407079"><a href="https://www.gdoweek.it/contatti/">Contatti</a></li>
<li id="menu-item-11400706" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11400706"><a target="_blank" rel="noopener noreferrer" href="https://www.tecnichenuove.com/prodotto/gdoweek/">Abbonati</a></li>
<li id="menu-item-11400705" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11400705"><a href="https://www.gdoweek.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter di Gdoweek</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-tecniche-nuove-container"><ul id="menu-tecniche-nuove" class="menu"><li id="menu-item-11400700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11400700"><a target="_blank" rel="noopener noreferrer" href="http://www.tecnichenuove.com/">tecnichenuove.com</a></li>
<li id="menu-item-11400701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11400701"><a target="_blank" rel="noopener noreferrer" href="http://www.tecnichenuove.com/libri.html">I libri Tecniche Nuove</a></li>
<li id="menu-item-11400702" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11400702"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/">New Business Media</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-11405388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-11405388"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-11405389" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11405389"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/privacy">Privacy</a></li>
<li id="menu-item-11405390" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11405390"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/cookie">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21 - 20157 Milano | Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css" style="display:none;" aria-hidden="true">
/* ----------------------------------------- */
/* Slug della vista: ultimo-numero-pixelbook-e-retail-news-in-testata: inizio */
/* ----------------------------------------- */
.nbm-paperlit .lastnumber {
    width: 93px;
    margin-bottom: -4px;
}
/* ----------------------------------------- */
/* Slug della vista: ultimo-numero-pixelbook-e-retail-news-in-testata: fine */
/* ----------------------------------------- */
</div>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.gdoweek.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_manager_gdo_body -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR8NXX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: tag_manager_gdo_body -->

<!-- NBM_Retargeting FOOTER END -->
<img alt='css.php' src="https://www.gdoweek.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=205905266" width='1' height='1' />			<script src="https://www.google.com/recaptcha/api.js?render=6LfTcL8UAAAAAHRAMquwCezz7XoHmIy14tJvDwBV"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LfTcL8UAAAAAHRAMquwCezz7XoHmIy14tJvDwBV',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<style data-id="mpc-massive-styles">.mpc-callout[data-id="mpc_callout-73600a182356dcd"] {padding:20px;margin-bottom:30px;background: #eaeaea;}.mpc-callout[data-id="mpc_callout-73600a182356dcd"] .mpc-callout__heading {width: 100%;margin-top:0px;margin-bottom:10px;color:#555555;font-size:18px;line-height:1.4;text-align:center;text-transform:none;}.mpc-callout[data-id="mpc_callout-73600a182356dcd"] .mpc-callout__description {width: 100%;color:#888888;font-size:15px;line-height:1.4;text-align:center;}.mpc-callout[data-id="mpc_callout-73600a182356dcd"] .mpc-callout__icon {margin-bottom:0.4em;}.mpc-button[data-id="mpc_button-33600a182356e7b"] {border-top:2px;border-right:0px;border-bottom:2px;border-left:0px;border-color:#d10019;border-style:solid;border-radius:0px;margin-top:10px;background: #d10019;color:#ffffff;font-size:16px;text-transform:uppercase;}.mpc-button[data-id="mpc_button-33600a182356e7b"] .mpc-button__icon {padding-top:12px;padding-right:32px;padding-bottom:12px;padding-left:32px;color:#333333;}.mpc-button[data-id="mpc_button-33600a182356e7b"] .mpc-button__title {padding-top:12px;padding-right:32px;padding-bottom:12px;padding-left:32px;}.mpc-button[data-id="mpc_button-33600a182356e7b"] .mpc-button__background {background: #ffffff;}.mpc-button[data-id="mpc_button-33600a182356e7b"]:hover,.mpc-parent-hover:hover .mpc-button[data-id="mpc_button-33600a182356e7b"],.mpc-active .mpc-button[data-id="mpc_button-33600a182356e7b"] {border-radius:0px;}.mpc-button[data-id="mpc_button-33600a182356e7b"]:hover .mpc-button__title,.mpc-parent-hover:hover .mpc-button[data-id="mpc_button-33600a182356e7b"] .mpc-button__title,.mpc-active .mpc-button[data-id="mpc_button-33600a182356e7b"] .mpc-button__title {color:#df5461;}.mpc-button[data-id="mpc_button-33600a182356e7b"]:hover .mpc-button__background,.mpc-parent-hover:hover .mpc-button[data-id="mpc_button-33600a182356e7b"] .mpc-button__background,.mpc-active .mpc-button[data-id="mpc_button-33600a182356e7b"] .mpc-button__background {left:0%  !important;right:0%  !important;}</style>
<!-- Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        
        uid: 600a18236d696
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.td-animation-stack-type0.single_template_sponsor .td-animation-stack .entry-thumb, 
body.td-animation-stack-type0.single_template_sponsor .post img {
    opacity: 1;
}

@media (min-width: 1180px) {
    .skinned { cursor: pointer !important; }
    .skinned #td-outer-wrap { cursor: initial !important; }
    .skinned.td-boxed-layout .td-container-wrap { width: 1164px; }
    .skinned-1000.td-boxed-layout .td-container-wrap { width: 1000px; }
    .skinned .td-header-wrap .td-header-top-menu-full {
        background-color: #555;
    }
}

.pw-widget [class$="embed_grid"] [class$="ft"] [class$="button"] [class$="label"] [class$="logo"] {
    background-size: contain !important;
}

.em-location-map .gm-control-active img { margin: 11px !important; }

#loginform {
  text-align: left;
  background-color: rgba(0, 0, 0, 0.1);
  padding: 20px 20px 0 20px;
}
#loginform:after {
  content: '';
  display: block;
  clear: both;
}
#loginform .login-remember {
  width: 50%;
  float: left;
  margin-top: 6px;
}
#loginform .login-submit {
  width: 50%;
  float: left;
  text-align: right;
}
.mfp-content .td-login-panel-descr {
  margin-bottom: 40px;
}
#td-mobile-nav #loginform {
  margin-bottom: 10px;
}
#td-mobile-nav #loginform label {
  position: initial;
}
#td-mobile-nav #loginform .login-submit {
  width: 100%;
  float: none;
  text-align: center;
}
#td-mobile-nav #loginform .login-submit input[type=submit] {
  width: 100%;
  margin-bottom: 20px;
  font-size: 18px;
}
.episode-name {
    font-size:16px;
}

.td_default_btn, .td_round_btn {
    background-color: #e30613;
}
.td_default_btn a, .td_round_btn a {
    color: #fff; text-decoration: none !important;
}
</style>

<!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/--><div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.gdoweek.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"db19799e39"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/themes/Newspaper-9.6/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.gdoweek.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.gdoweek.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.gdoweek.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.gdoweek.it\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js'></script>
<script type='text/javascript' src='https://www.gdoweek.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.gdoweek.it/wp-content/themes/gdo-newspaper9/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.gdoweek.it/wp-content/themes/Newspaper-9.6';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":11448654,"object_key":"post","object_type":"post","term_ids":[4,6,302,1572,1729,659]};</script>
		
</body>
</html>